Aiptek 3D iH3 – サポートフォーラム

Aiptek iH3 3D - Roller shutter [Aiptek 3D iH3 - 221847]

  • marjadeux
  • Posts: 2
  • 加入日: 20 12月 2011
Juste une constatation rapide sur les nombreux tests que j'ai effectués avec le caméscope AIPTEK IH3

En raison du faible poids de ce camescope et le manque de stabilisateur (je suis habitué à un camescope (2D) avec un viseur (Sony HDV-HC3) et le Fujifilm W3 3D (j'ai ajouté une poignée pour améliorer la stabilitée), le résultat des prises de vues est assez décevant 

J'ai donc décidé de refaire les tests avec un pied (voir la vidéo sur You tube)
 
 http://youtu.be/YDSC4n5kHuw
 
La vidéo est montée sans faire les corrections de rotations, horizontales, et verticales. Cela montre les possibilités de ce camescope  


Le gros problème, est le Roller-shutter important du bloc optique et du fait que le format est côte à côte, je ne peut pas utiliser un logiciel stabilisateur. J'utilise principalement Sony Vegas Pro 11, Magix Video Deluxe  MX 10 et Cyberlink PowerDirector et c'est pareil. Le roller-shutter doit provenir des capteurs C-MOS et peut être de l'encodage MP4.

- Rassurez-vous, je suis conscient que c' est un caméscope à un prix bas, mais même si à main levée ont manque de stabilité ont devrait être en mesure de corriger cette instabilité au montage, j'ai même essayé avec le stabilisateur logiciel Pro Mercalli et le résultat est une image qui flotte. Il faut aussi prendre en compte que ce camescope 3D risque d'être acheté par une personne débutante qui ne fera peut être pas de montage.

Le faible écartement des objectif (2.5 cm) limite l'effet 3D (1m - 10m) Premier plan important.

J'ai aussi une sugjection à faire: sur le menu - Balance des blanc - Lorsque je choisi temps ensoleillé - cela fonctionne tant que la caméra tourne la scène mais quand on coupe la caméra à la réouverture celui ci vient se positionnr automatiquement sur "balance des blanc auto" - il serait judicieux de retrouver le réglage sélectionné pour un tournage donné.    

La raison pour laquelle j'ai acheté ce camescope est son faible encombrement et la résolution 1080p (SbS 50% donc 2x 960x1080 en progressif). le débit est de 13 Mbits 

- J'ai un W3 Fuji dont je suis satisfait mais dont la résolution est en 72Op. L'AIPTEK iH3 est en 1080p

J'ai remarqué également que la balance des blanc automatique provoque une colorimétrie qui vire vers une couleur orange chaud, mais cela se corrige au montage

Ma question est: Prévoyez-vous une mise à jour du firmware qui pourrait résoudre ces petits problèmes? 

J'espère aussi que lorsque AVCHD 3D 0.2 (vmc) sera publié, ce type de caméscope intègrera ce standard le Dual stream afin de garder la pleine HD 1080p.
C'est le début de la 3D à la consommation et et j'espère que ce
  • JP83
  • Posts: 1
  • 加入日: 5 3月 2012

Bonjour, j'ai le ih3 depuis 2 jours et je rencontre les mêmes problèmes que vous. Le plus génant   pour moi c'est la balance des blancs auto qui ne fonctionne pas ainsi que la non mise en mémoire des réglages.

Pour le reste les résultats 3d sont superbes sur un écran lg 3d polarisé....

Avez vous pu obtenir une mise à jour du firmware ? Avez vous trouvé une solution à ces problèmes ?

 

Merci de votre réponse

Cordialement

JPS

  • marjadeux
  • Posts: 2
  • 加入日: 20 12月 2011

Bonjour

 

Merci pour ce message qui me confirme que c'est un problème de la caméra

Malheureusement j'ai du abandonner car le service technique aiptek ne m'a pas pris au sérieux.

Je continue a me servir de mon Fujifilm W3 en attendant d'en acheter une autre quand les futurs modèles sortiront

(Toshiba, Sony)

 

Cordialement

Jacques 

;